Звук в скайпе., Нид хелп!

[ Версия для печати ]
Добавить в Facebook Добавить в Twitter Добавить в Вконтакте Добавить в Одноклассники
  [ ОТВЕТИТЬ ] [ НОВАЯ ТЕМА ]
Raincatcher
8.11.2013 - 00:12
Статус: Offline




Регистрация: 25.09.09
Сообщений: 2496
1
Камрaды, поставил себе временный УСБ интерфейс и возникли траблы со звуком в скайпе. Фича в том, что все превосходно работает до тех пор, пока вебка не переключается в ХД. - Звук сразу становится прерывистым и глючным. Если видео отключено - проблемы такой не возникает.

Вебка - Logitech HD Pro C910,
Звуковуха - Akai EIE Pro USB.

Вобщем, нид хелп!

ЗЫ: Заблочить бы в скайпе автопереключение видеорежимов, да в настройках такой хрени нет.
 
[^]
Yap
[x]



Продам слона

Регистрация: 10.12.04
Сообщений: 1488
 
[^]
toper
8.11.2013 - 01:59
1
Статус: Offline


Мы прибыле к вам с миром, таг... пасрать

Регистрация: 17.11.05
Сообщений: 5051
Может HD качество отжырает канал инернетов? И звук начинает лагать? ну как вариант
 
[^]
Studios
8.11.2013 - 02:02
0
Статус: Offline


FABRICATI DIEM, PVNC!

Регистрация: 6.11.10
Сообщений: 590
Или комп не тянет, анамнез пациента?
 
[^]
Спиридон
8.11.2013 - 02:06
0
Статус: Offline


Poff

Регистрация: 7.04.06
Сообщений: 4094
Цитата (toper @ 7.11.2013 - 22:59)
Может HD качество отжырает канал инернетов? И звук начинает лагать? ну как вариант

Да. скорее всего Паша прав. У знакомого такая же ерунда с HD вебкой. А интернет беспроводной?

Это сообщение отредактировал Спиридон - 8.11.2013 - 02:07
 
[^]
Raincatcher
8.11.2013 - 02:15
1
Статус: Offline




Регистрация: 25.09.09
Сообщений: 2496
Дык, господа, интернет 50 мегабитный. Да, пользуюсь через в-лан, но, связь с рутером 100-300 мегабит.

По-поводу компа - четырехядерный 3.2 ггЦ. Комплектующие сам собирал, там, хоть все и почти пятилетнее, но весьма качественное.

Тест скорости виндовозной семерки выдает на проц 7.3 балла, на память 7.5.


Добавлено в 02:18
UPD: Это не скорость интернета. Специально запустил кубасу, стартанул в ней музон и стал щелкать видео настройки камеры (не в скайпе). При переходе на 720р - происходит эта херня, локально звук глючить начинает. При 1024 - нет. При интерполированном 720 - тоже нет.
Блять. Херня какая-то.

Это сообщение отредактировал Raincatcher - 8.11.2013 - 02:18
 
[^]
toper
8.11.2013 - 07:28
0
Статус: Offline


Мы прибыле к вам с миром, таг... пасрать

Регистрация: 17.11.05
Сообщений: 5051
Raincatcher
очень похоже на кривоту дров.
попробуй другие если они существуют.
 
[^]
Только зарегистрированные и авторизованные пользователи могут оставлять комментарии. Авторизуйтесь, пожалуйста, или зарегистрируйтесь, если не зарегистрированы.
1 Пользователей читают эту тему (1 Гостей и 0 Скрытых Пользователей) Просмотры темы: 1043
0 Пользователей:
[ ОТВЕТИТЬ ] [ НОВАЯ ТЕМА ]


 
 



Активные темы








Наверх