При вставленном сетевом кабеле комп не заводится, а только вытащищь - тут же стартует

[ Версия для печати ]
Добавить в Facebook Добавить в Twitter Добавить в Вконтакте Добавить в Одноклассники
  [ ОТВЕТИТЬ ] [ НОВАЯ ТЕМА ]
DARTMAVERICK
31.10.2015 - 10:07
Статус: Offline


Шутник

Регистрация: 25.03.14
Сообщений: 32
2
При вставленном сетевом кабеле не включается компьютер, - нажимаешь кнопку и тишина. Стоит вытащить сетевой шнур, тут же заводится. Биос апдейтнул, настройки стандартные. В чем причина - не знаю why.gif
В чем может быть причина? Мать? Или сетевуха? Или настройки какие карты?
Спасибо большое заранее!

Это сообщение отредактировал DARTMAVERICK - 31.10.2015 - 10:09
 
[^]
Yap
[x]



Продам слона

Регистрация: 10.12.04
Сообщений: 1488
 
[^]
alanco
31.10.2015 - 10:10
1
Статус: Offline




Регистрация: 6.09.14
Сообщений: 719
Данных мало, смотреть нужно.

При вставленном сетевом кабеле комп не заводится
 
[^]
DrShmurger
31.10.2015 - 10:11
1
Статус: Offline


Ярила

Регистрация: 26.01.14
Сообщений: 2536
У провайдера интернет низкокачественный smile.gif
 
[^]
maxxxak
31.10.2015 - 10:14
15
Статус: Offline


Гарант сделок на ЯПе

Регистрация: 23.01.13
Сообщений: 2951
В биосе стоит загрузка ОС по LAN сетевуха ждет пакета для старта.
 
[^]
DARTMAVERICK
31.10.2015 - 10:24
0
Статус: Offline


Шутник

Регистрация: 25.03.14
Сообщений: 32
Бли-и-и-н!!!!!!!!!!!!
СПАСИБО!!!!!!
 
[^]
Aspirinus
31.10.2015 - 10:25
2
Статус: Offline


Весельчак

Регистрация: 4.05.14
Сообщений: 126
Цитата (maxxxak @ 31.10.2015 - 10:14)
В биосе стоит загрузка ОС по LAN сетевуха ждет пакета для старта.

Тоже хотел сказать. wake-on-lan технология, и её пакеты наверно ждет комп чтобы включиться удаленно. Хотя странно что он именно только этим способом выставлен запускаться по умолчанию с обнуленного биос. ТС как решишь проблему- отпишись, интересно даже стало.
UPD. ОО, и правда выходит так было?

Это сообщение отредактировал Aspirinus - 31.10.2015 - 10:26
 
[^]
DARTMAVERICK
31.10.2015 - 10:34
1
Статус: Offline


Шутник

Регистрация: 25.03.14
Сообщений: 32
АГА! Было LAN wake-up - ON
Выставил OFF - все запахало
Советчику еще раз спасибо!
 
[^]
barmaley111
31.10.2015 - 10:55
1
Статус: Offline


Регистрация: 3.09.09
Сообщений: -2
maxxxak
Буду знать, спасибо!
 
[^]
maxxxak
31.10.2015 - 11:53
1
Статус: Offline


Гарант сделок на ЯПе

Регистрация: 23.01.13
Сообщений: 2951
Цитата (barmaley111 @ 31.10.2015 - 10:55)
maxxxak
Буду знать, спасибо!

Не за что Бро. Всегда рад помочь.
 
[^]
dobrayzmey
31.10.2015 - 11:58
-5
Статус: Offline


Хохмач

Регистрация: 11.08.14
Сообщений: 687
заводится хуй за щЁки,а також заводят мандовошек,а все электро-механическое заПУСКается!!!!!
 
[^]
Только зарегистрированные и авторизованные пользователи могут оставлять комментарии. Авторизуйтесь, пожалуйста, или зарегистрируйтесь, если не зарегистрированы.
1 Пользователей читают эту тему (1 Гостей и 0 Скрытых Пользователей) Просмотры темы: 4032
0 Пользователей:
[ ОТВЕТИТЬ ] [ НОВАЯ ТЕМА ]


 
 



Активные темы








Наверх